Bug 195 - Active sync "protocol version not supported"
Summary: Active sync "protocol version not supported"
Status: UNCONFIRMED
Alias: None
Product: ZeXtras
Classification: Unclassified
Component: ZxMobile (show other bugs)
Version: 2.2.4
Hardware: Physical Infrastructure Linux
: Normal normal
Assignee: ZeXtras Bugzilla Admin
QA Contact:
URL:
Depends on:
Blocks:
 
Reported: 2016-06-13 16:54 CEST by Prosper Guena Nitcheu
Modified: 2016-06-13 16:54 CEST (History)
0 users

See Also:
Browser: ---
Zimlet Chat version: ---
Zimbra Version: 8.6.0


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Prosper Guena Nitcheu 2016-06-13 16:54:09 CEST
I configured a Microsoft Exchange Active Sync account on my android device (Samsung galaxy S6). All is ok, except when i launch a search from my device i have the error message "protocol version not supported".
The zimbra version is community 8.6.0_GA_1162