Bug 48 - Compatibility with ZCS 7.2.0 patch P1?
Summary: Compatibility with ZCS 7.2.0 patch P1?
Status: RESOLVED INVALID
Alias: None
Product: ZeXtras
Classification: Unclassified
Component: ZxMobile (show other bugs)
Version: 1.4.0
Hardware: -- CentOS 6 - 64bit
: Normal enhancement
Assignee: ZeXtras Bugzilla Admin
QA Contact:
URL:
Depends on:
Blocks:
 
Reported: 2012-07-31 10:12 CEST by prod-info
Modified: 2012-07-31 15:48 CEST (History)
1 user (show)

See Also:
Browser: ---
Zimlet Chat version: ---
Zimbra Version: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description prod-info 2012-07-31 10:12:06 CEST
Hello,
Is the last version of Zextra (1.4.0) compatible with the last patch
of ZCS (7.2.0_GA zcs-patch-7.2.0_GA_2681.tgz)?

Best Regards,

js.
Comment 1 Cine 2012-07-31 15:48:08 CEST
Hello js.

Yes, the latest version of ZeXtras Suite is compatible with the latest version of Zimbra (the patch level is usually neglectable).
You can find the full compatibility list at http://wiki.zextras.com/wiki/Compatibility_List

I suggest you to join the ZeXtras Forums at http://forums.zextras.com for this kind of enquiries, as the Bugzilla is reserved for bug tracking and analysis.

Cine